System Requirements:
1、A device with a Bluetooth 4.0 (Smart) Radio
2、An Android device running version 4.3 (or newer) or iOS7.0 (or newer) that allows Third Party App Access to the Bluetooth 4.0 (Smart) Radio